Головна » Форум » InstantCMS - модулі та компоненти » Интернет-магазин InstantCart на базе ICMS 2.6

Интернет-магазин InstantCart на базе ICMS 2.6

Ищу исполнителя для доработки магазина
yurggen80
Кто стыкался с данной проблемой: почему-то не хватает компонента wallet, и при завершении оплаты товара возникает ошибка.
Думаете, как обычно: косорукие и хитрые разработчики умышленно сделали баг, чтобы сбивать с "чайников" деньги?
Но, вот диллема: разработчик данного компонента предлагает сейчас лишь новый элемент - под версию 2.9
У меня же 2.6, и нужен старый wallet. А был ли он вообще? Не уверен.
Хотя, я могу пойти по другому пути, а именно: настроить путь на страницу платежной системы Fondy - через API.
Прикріплені файли:
2018-02-15-18-32-25_5aa8e1d503731.png | 172.52 Кб | Завантажити: 331 раз
2018-02-16-13-50-57_5aa8e1d505a59.png | 145.24 Кб | Завантажити: 654 рази
Юрген
Перейти на форум:
Швидка відповідь
У вас немає прав, щоб писати на форумі.